<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Cleverman, la seconda stagione della serie con Hunter Page-Lochard</title>
<meta name="description" content="La seconda stagione della serie televisiva Cleverman ha debuttato il 28 giugno sul canale statunitense SundanceTV.         " />
<meta name="keywords" content="cleverman,seconda,stagione,serie,hunter,page-lochard,La,"Cleverman",debuttato,giugno,negli,Stati,Uniti,sul,canale,SundanceTV,giorno,successivo,Australia,ABC,TV
La,trama,svolge,futuro," />
<meta name="DC.date.issued" content="2017-06-30" />
<link rel="canonical" href="http://www.mauxa.com/news/26604-cleverman-la-seconda-stagione-della-serie-con-hunter-page-lochard" />
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<meta http-equiv="Content-language" content="it-IT" />
<meta name="google-site-verification" content="XjqnOwX8K3hEjpT5pxaFqu5F6ShIwFQ1sS9aiGmiMmA" />
<link rel="stylesheet" href="/varie/css/layout.css?v=0" type="text/css" />
<script type="text/javascript" src="/components/jquery/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/varie/js/main.js"></script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js" async></script>
<script src="http://platform.linkedin.com/in.js" type="text/javascript" async>lang: it_IT</script>
<link rel="image_src" href="http://www.mauxa.com/media/thumbs/images/article/2017/06/30/26604-m-cm2-gs-shot-08-hunter-superhero-0657-b_jpg_240x0_upscale_q85.jpg" />
<link rel="shortcut icon" href="http://www.mauxa.com/images/favicon.ico" />
<meta name="robots" content="index,follow" />
<!-- Begin comScore Tag -->
<!-- End comScore Tag -->


<style>
	#infcookie{
		position:absolute;
		z-index:100;
		width:900px;
		height:auto;
		background-color:rgba(0,0,0,0.8);
		left:0;
		right:0;
		margin-left:auto;
		margin-right:auto;
	}

	#infcookie p{
		padding:10px;
		text-align:center;
		font-family:arial;
		font-size:14px;
		color:#FFFFFF;
	}

	#infcookie span{
		position:relative;
		z-index:101;
		color:#FFFFFF;
		padding:8px;
		cursor:pointer;
		font-size:20px;
		font-family:arial;
		float:right;
	}

	#infcookie a{
		text-decoration:none;
		color:#E95963;
	}

	#infcookie a:hover{
		text-decoration:underline;
	}

	#btncockacc{
		position:relative;
		z-index:101;
		width:80px;
		height:30px;
		border:0px;
		margin:10px;
		background-color:#E95963;
		color:#FFFFFF;
		cursor:pointer;
	}

	#btncockacc:hover{
		background-color:#f34e48;
	}
</style>
</head>
<body>
<div align="center">
<div id="infcookie"><span onclick="document.getElementById('infcookie').style.display='none';">X</span><p>Questo sito utilizza cookie, anche di terze parti, per migliorare le funzionalit&agrave di navigazione, inviarti pubblicit&agrave e servizi in linea con le tue preferenze. Per saperne di pi&ugrave <a href="http://mauxa.com/privacy-policy">clicca qui</a>. Continuando la navigazione, scorrendo la pagina o cliccando altri elementi del sito o pagine presenti nel sito acconsenti all'uso dei cookie.</p><button type="button" id="btncockacc" onclick="document.cookie='infcookie=true; expires=Thu, 18 Dec 2020 12:00:00 UTC; path=/';document.location.reload();">Accetto</button></div><!-- CONTAINER -->
<div id="container"><div class="cont_outer">
<!-- HEADER -->
<div id="header">
<div class="inner">
<div class="banner" style="width:400px;margin-left:auto;margin-right:auto">
<script language="javascript" src="http://track.adform.net/adfscript/?bn=18372789"></script>
<noscript>
<a href="http://track.adform.net/C/?bn=18372789;C=0" target="_blank">
<img src="http://track.adform.net/adfserve/?bn=18372789;srctype=4;ord=[timestamp]" border="0" width="400" height="400" alt=""/>
</a>
</noscript>
</div>
<a href="/" class="sx"><img src="/images/varie/logo-new-def.jpg" alt="Mauxa.com" title="Mauxa.com - notizie, interviste e recensioni dal mondo dello spettacolo" /></a>
<div class="clear">&nbsp;</div>
<div class="dx">
<div class="menu">
<ul>
<li><a href="/" class="down">Home</a></li>
<li><a href="/news/cinema" title="News cinema">Cinema</a></li>
<li><a href="/news/serie-tv" title="News Serie TV e televisione">Serie TV</a></li>
<li><a href="/news/comics-games" title="News Comics & Games">Comics & Games</a></li>
<li><a href="/news/news" title="News">News</a></li>
</ul>
<div class="social_links">
<div class="inner">
<ul>
<li><a href="http://www.facebook.com/mauxa" target="_blank" rel="nofollow"><img src="/images/icon/facebook.png" title="Seguici su Facebook" alt="Facebook" /></a></li>
<li><a href="http://twitter.com/Mauxa" target="_blank" rel="nofollow"><img src="/images/icon/twitter.png" title="Seguici su Twitter" alt="Twitter" /></a></li>
<li><a href="https://plus.google.com/100815240798697929657" target="_blank" rel="publisher"><img src="/images/icon/googleplus.png" title="Seguici su Google+" alt="Google+" /></a></li>
<li><a href="http://www.youtube.com/user/MauxaIProtetti" target="_blank" rel="nofollow"><img src="/images/icon/youtube.png" title="Seguici su YouTube" alt="YouTube" /></a></li>
<li><a href="/feed" rel="nofollow"><img src="/images/icon/feed.png" title="Iscriviti ai nostri Feed" alt="Feed" /></a></li>
</ul>
</div></div></div>
</div></div></div>
<!-- MAIN MENU -->
<!-- SUB MENU -->
<div id="sub_menu">
<div class="menu">
<ul>
<li><a href="/film-al-cinema" title="Schede Film al Cinema">Film al Cinema</a></li>
<li><a href="/serie-tv" title="Schede Serie TV">Nuove Serie TV </a></li>
<li><a href="/album" title="Schede Album musicali">Album</a></li>
<li><a href="/books" title="Schede libri">Books</a></li>
<li><a href="/personaggi-famosi" title="Schede Personaggi famosi">Personaggi famosi</a></li>
<li><a href="/cantanti" title="Schede Cantanti">Cantanti</a></li>
<li><a href="/autori" title="Schede Autori libri">Autori</a></li>
<li><a href="/video" title="Video musicali">Video</a></li>
</ul>
<div class="search">
<div class="inner">
<form name="form_search" action="/ricerca-news" method="get" onsubmit="if(document.form_search.parola.value==''){document.form_search.parola.focus();return false;}"><input name="parola" type="text" value="" /><input type="submit" value="Cerca" /></form>
</div>
</div>
<div class="clear">&nbsp;</div>
</div></div>
<div class="clear">&nbsp;</div>
<div class="adv_top">

<br><br>

<script language="javascript" src="https://track.adform.net/adfscript/?bn=18218201"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=18218201;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=18218201;srctype=4;ord=[timestamp]" border="0" width="970" height="250" alt=""/>
</a>
</noscript>
</div>
<!-- CONTENT -->
<div id="content"><div class="sx"><div class="inner">
<div class="elem_dett">
<!-- <div class="sez_cat"><a href="/news/">Home</a></div> -->
<h1>Cleverman, la seconda stagione della serie con Hunter Page-Lochard</h1>
<div class="data">30/06/2017 12:00</div>
<div class="image"><img src="/media/thumbs/images/article/2017/06/30/26604-cm2-gs-shot-08-hunter-superhero-0657-b_jpg_620x250_crop_upscale_q85.jpg" alt="Cleverman la seconda stagione della serie con Hunter Page-Lochard" /></div>
<div class="intro"><h2>La seconda stagione della serie televisiva &quot;Cleverman&quot; ha debuttato il 28 giugno sul canale statunitense SundanceTV.</h2></div><div class="due_column_dx"><div class="sx_col">
<p>La <a href="/ricerca-news?parola=seconda stagione">seconda stagione</a> di "<strong><a href="/ricerca-news?parola=Cleverman">Cleverman</a></strong>" ha debuttato il 28 giugno negli Stati Uniti sul canale SundanceTV e il giorno successivo in Australia su ABC TV.</p>
<p>La <strong><a href="/ricerca-news?parola=trama">trama</a></strong> si svolge in un futuro prossimo e vede la presenza di creature provenienti dall'antica mitologia aborigena, gli "<span>Hairypeople", chiamati a intraprendere una lotta alla sopravvivenza all'interno di una societ&agrave; ad essi ostile.&nbsp;&nbsp;</span>&nbsp;</p>
<p>La prima stagione &egrave; stata trasmessa nel 2016 da SundanceTV e ha registrato un notevole successo internazionale. Il concept originale sul quale &egrave; basata la serie &egrave; stato prodotto da Ryan Griffen.&nbsp;</p>
<p>I sei episodi che compongono la <a href="/ricerca-news?parola=seconda stagione">seconda stagione</a> si concentrano sulla distruzione della comunit&agrave; denominata "The Zone", dove hanno tentato di rifugirarsi gli "Hairypeople", ancora costretti a nascondersi per proteggere la loro vita.&nbsp;</p>
<p>Il protagonista principale del racconto &egrave;&nbsp;<strong><a href="/ricerca-news?parola=Koen West">Koen West</a></strong> (Hunter Page-Lochard), divenuto il nuovo <a href="/ricerca-news?parola=Cleverman">Cleverman</a> e intenzionato a utilizzare&nbsp;i suoi poteri e poter riunire insieme tutte le culture. Il suo piano coincide con quello di suo fratello Waruu (Rob Collins), quest'ultimo opta per un modo di agire completamente diverso.&nbsp;</p>
<p>Koen deve pertanto contrastare sia suo fratello Waruu che il governo, entrambi&nbsp;<span>schierati&nbsp;</span><span>in una posizione antagonistica</span><span>&nbsp;rispetto alla sua. Nel corso della <strong><a href="/ricerca-news?parola=seconda stagione">seconda stagione</a></strong> di "<a href="/ricerca-news?parola=Cleverman">Cleverman</a>" debuttano nel racconto nuovi personaggi tra cui&nbsp;Jarli il guerriero Bindawu (Clarence Ryan).&nbsp;</span></p>
<p><span>Gli altri interpreti della serie sono&nbsp;Iain Glen (Jarrod Slade), Deborah Mailman (Aunty Linda ) e&nbsp;Frances O&rsquo;Connor (Charlotte Cleary),&nbsp;Tasma Walton (Araluen) e&nbsp;Rarriwuy Hick (Latani).</span></p><div class="clear">&nbsp;</div>
<div class="cright">&copy; Riproduzione riservata</div>
</div>
<div class="dx_col"><div class="in">
<div class="social_links">
<ul>
<script type="text/javascript">
<!--
document.write('<li class="fb_share"><a href=\"#\" onclick=\" window.open(\'https://www.facebook.com/sharer/sharer.php?u=www.mauxa.com/news/26604-cleverman-la-seconda-stagione-della-serie-con-hunter-page-lochard\', \'facebook-share-dialog\', \'width=626,height=436\'); return false;\"></a></li>');
document.write('<li class="fb"><div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div></li>');
document.write('<li class="tw"><a href="http://twitter.com/share?url=www.mauxa.com/news/26604-cleverman-la-seconda-stagione-della-serie-con-hunter-page-lochard" class="twitter-share-button" data-count="horizontal" data-via="Mauxa" data-lang="it">Tweet</a></li>');
document.write('<li class="gp"><div class="g-plusone" data-size="medium"></div></li>');
document.write('<li class="gp"><a href="//pinterest.com/pin/create/button/?url=www.mauxa.com/news/26604-cleverman-la-seconda-stagione-della-serie-con-hunter-page-lochard&description=" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a>');
document.write('<li class="gp"><script type="IN/Share" data-counter="right" data-showzero="true" data-url="www.mauxa.com/news/26604-cleverman-la-seconda-stagione-della-serie-con-hunter-page-lochard"></script></a>');
-->
</script>
</ul>
</div>
<div class="editor">Scritto da<br /><a href="/utenti/186-luigi-spezzi" rel="nofollow">Luigi Spezzi</a></div>
<div class="sez_cat">Home </div>
<div class="clear">&nbsp;</div>
</div></div></div>
</div>
<div>&nbsp;</div>
<div class="title_schede" id="view_img">Galleria fotografica</div>
<div class="gallery_dett">
<ul>
<li><a href="/news/26604-cleverman-la-seconda-stagione-della-serie-con-hunter-page-lochard/img-1#view_img" class="image"><img src="/media/thumbs/images/2017/06/30/114217-koen-hunter-page-lochard-cleverman-season-2-gallery-photo-credit-lisa-tomasetti-sundancetv-gptv-zone140_jpg_140x85_crop_upscale_q85.jpg" alt="Koen (Hunter Page-Lochard) - Cleverman _ Season 2, Gallery - Photo Credit: Lisa Tomasetti/SundanceTV/GPTV/Zone140" /></a></li>
</ul>
</div>

<div class="title_schede" id="view_cor">Altri articoli Home</div><div class="elem_other">
<a href="/news/26590-furore-summer-concorrenti-e-ospiti-della-puntata-speciale" class="image"><img src="/media/thumbs/images/article/2017/06/28/26590-m-26205-1280x720-1490868127143-furore-jpg-620x250-crop-upscale-q85_jpg_140x0_upscale_q85.jpg" alt="" /></a>
<div class="sez_cat"><a href="/news/serie-tv">Serie TV</a> / <a href="/news/serie-tv/news">News</a></div>
<h4><a href="/news/26590-furore-summer-concorrenti-e-ospiti-della-puntata-speciale">Furore Summer, concorrenti e ospiti della puntata speciale </a></h4>
<p>La puntata speciale &ldquo;Furore Summer&rdquo; va in onda questa sera su Rai 2 dalle 21.15.
Il noto programma televisivo condotto da Alessandro Greco, affiancato in questa nuova edizione da&nbsp;Gigi e Ross, &egrave; tornato sul piccolo schermo a vent'anni dal debutto, in onda&nbsp;dallo Studio 2000 del Centro di Produzione Tv di Milano, in via M...</p>
</div>
<div class="clear">&nbsp;</div>

<div class="elem_other">
<a href="/news/26588-paolo-limiti-le-storiche-collaborazioni-del-paroliere-e-autore-televisivo-scomparso-all-eta-di-77-anni" class="image"><img src="/media/thumbs/images/article/2017/06/27/26588-m-1625678-229058390630377-2102240962-n_jpg_140x0_upscale_q85.jpg" alt="" /></a>
<div class="sez_cat"><a href="/news/serie-tv">Serie TV</a></div>
<h4><a href="/news/26588-paolo-limiti-le-storiche-collaborazioni-del-paroliere-e-autore-televisivo-scomparso-all-eta-di-77-anni">Paolo Limiti, le storiche collaborazioni del paroliere e autore televisivo scomparso all'et&agrave; di 77 anni</a></h4>
<p>Paolo Limiti &egrave; scomparso all'et&agrave; di 77 anni in seguito ad una grave malattia.&nbsp;
Il paroliere, conduttore e produttore televisivo ha segnato una fase storica del mondo dello spettacolo italiano. Pass&ograve; alla Rai nel 1968 e debutt&ograve; come autore-regista della radiorivista "La Maga Merlini" con Elsa Merlini. &nbsp;
Come p...</p>
</div>
<div class="clear">&nbsp;</div>

<div class="elem_other">
<a href="/news/26585-serie-tv-piu-viste-negli-usa-blue-bloods-torna-al-terzo-posto-della-classifica" class="image"><img src="/media/thumbs/images/article/2017/06/26/26585-m-105087-blue-bloods-cbs-foto-dal-sito-ufficiale-della-serie-televisiva-jpg-610x0-q85_jpg_140x0_upscale_q85.jpg" alt="" /></a>
<div class="sez_cat"><a href="/news/serie-tv">Serie TV</a> / <a href="/news/serie-tv/news">News</a></div>
<h4><a href="/news/26585-serie-tv-piu-viste-negli-usa-blue-bloods-torna-al-terzo-posto-della-classifica">Serie tv pi&ugrave; viste negli USA: 'Blue Bloods' torna al terzo posto della classifica</a></h4>
<p>"NCIS" riesce a mantenere la prima posizione della classifica settimanale delle serie televisive pi&ugrave; viste negli Stati Uniti (6.52 milioni di spettatori).&nbsp;
La sitcom "The Big Bang Theory" si conferma al secondo posto (6.35 milioni di spettatori).&nbsp;
"Blue Bloods",&nbsp;police procedural creato da Robin Green e Mitchell Burgess,&nbs...</p>
</div>
<div class="clear">&nbsp;</div>

<div class="elem_other">
<a href="/news/26557-gunsmoke-le-avventure-dello-sceriffo-matt-dillon-all-epoca-d-oro-del-west" class="image"><img src="/media/thumbs/images/article/2017/06/26/26557-m-gunsmoke_jpg_140x0_upscale_q85.jpg" alt="" /></a>
<div class="sez_cat"><a href="/news/serie-tv">Serie TV</a> / <a href="/news/serie-tv/news">News</a></div>
<h4><a href="/news/26557-gunsmoke-le-avventure-dello-sceriffo-matt-dillon-all-epoca-d-oro-del-west">Gunsmoke, le avventure dello sceriffo Matt Dillon all'epoca d'oro del West</a></h4>
<p>"Gunsmoke" appartiene all'epoca in cui i ruoli sul piccolo schermo erano ben definiti: i cowboy facevano i cowboy, gli indiani gli indiani e gli sceriffi, salvo rare eccezioni, non conoscevano la parola corruzione e difendevano la legge a prezzo della vita. Un western di altri tempi andato in onda dal 1952 al 1961 in forma radiofonica e dal 1955 al...</p>
</div>
<div class="clear">&nbsp;</div>

<div class="elem_other">
<a href="/news/26583-temptation-island-prima-puntata-presentazione-delle-coppie-protagoniste" class="image"><img src="/media/thumbs/images/article/2017/06/26/26583-m-2_jpg_140x0_upscale_q85.jpg" alt="" /></a>
<div class="sez_cat"><a href="/news/serie-tv">Serie TV</a> / <a href="/news/serie-tv/news">News</a></div>
<h4><a href="/news/26583-temptation-island-prima-puntata-presentazione-delle-coppie-protagoniste">Temptation Island, prima puntata: presentazione delle coppie protagoniste</a></h4>
<p>La quarta edizione di "Temptation Island" va in onda su Canale 5 dal 26 giugno.&nbsp;
Nella prima puntata del docu-reality, in onda questa sera, vengono presentate le sei coppie protagoniste (Guarda le immagini).&nbsp;
Condotto da Filippo Bisciglia, il programma ripropone lo stesso format delle passate edizioni: le coppie decidono di testare la s...</p>
</div>
<div class="clear">&nbsp;</div>

<div class="elem_other">
<a href="/news/26577-last-chance-u-seconda-stagione-uno-sguardo-sul-mondo-del-football-americano-universitario" class="image"><img src="/media/thumbs/images/article/2017/06/24/26577-m-lastchanceu-unit-1540-r_jpg_140x0_upscale_q85.jpg" alt="" /></a>
<div class="sez_cat"><a href="/news/serie-tv">Serie TV</a> / <a href="/news/serie-tv/news">News</a></div>
<h4><a href="/news/26577-last-chance-u-seconda-stagione-uno-sguardo-sul-mondo-del-football-americano-universitario">Last Chance U, seconda stagione: uno sguardo sul mondo del football americano universitario </a></h4>
<p>&Egrave; stato pubblicato il trailer ufficiale della&nbsp;seconda stagione di "Last Chance U", disponibile sulla piattaforma streaming Netflix&nbsp;dal 21 luglio.&nbsp;
La serie &egrave; diretta da&nbsp;Greg Whiteley e racconta i retroscena del mondo del football americano universitario attraverso la narrazione delle vicende personali di un gruppo...</p>
</div>
<div class="clear">&nbsp;</div>

<div class="elem_other">
<a href="/news/26569-wind-music-awards-2017---estate-un-racconto-dei-retroscena-della-manifestazione" class="image"><img src="/media/thumbs/images/article/2017/06/23/26569-m-1280x720-1498147760240-wma_jpg_140x0_upscale_q85.jpg" alt="" /></a>
<div class="sez_cat"><a href="/news/serie-tv">Serie TV</a> / <a href="/news/serie-tv/news">News</a></div>
<h4><a href="/news/26569-wind-music-awards-2017---estate-un-racconto-dei-retroscena-della-manifestazione">Wind Music Awards 2017 - Estate: un racconto dei retroscena della manifestazione</a></h4>
<p>"Wind Music Awards 2017 - Estate" va in onda su Rai 1 questa sera dalle 21.25.&nbsp;
Condotto da Federico Russo e Giorgia Surina, il programma ripropone i momenti pi&ugrave; significativi dell'undicesima edizione dei Wind Music Awards, tenutasi all'Arena di Verona&nbsp;il 5 e 6 giugno.&nbsp;
L'evento offre al pubblico televisivo un racconto dei r...</p>
</div>
<div class="clear">&nbsp;</div>

<div class="elem_other">
<a href="/news/26564-complimenti-per-la-connessione-seconda-stagione-un-progetto-per-l-inclusione-digitale" class="image"><img src="/media/thumbs/images/article/2017/06/23/26564-m-kjdjd_jpg_140x0_upscale_q85.jpg" alt="" /></a>
<div class="sez_cat"><a href="/news/serie-tv">Serie TV</a> / <a href="/news/serie-tv/news">News</a></div>
<h4><a href="/news/26564-complimenti-per-la-connessione-seconda-stagione-un-progetto-per-l-inclusione-digitale">Complimenti per la connessione, seconda stagione: 'un progetto per l'inclusione digitale'</a></h4>
<p>La seconda stagione di &ldquo;Complimenti per la connessione&rdquo; va in onda su Rai 1 dal 3 luglio.
Il programma ripropone una formula di intrattenimento che alterna sketch comici a un servizio di informazione che ha lo scopo di aiutare i telespettatori che non hanno molta dimestichezza con il web e fornire loro alcune competenze basilari per ri...</p>
</div>
<div class="clear">&nbsp;</div>

<div class="elem_other">
<a href="/news/26544-raven-s-home-preveggenza-e-risate-nel-nuovo-trailer" class="image"><img src="/media/thumbs/images/article/2017/06/22/26544-m-raven_jpg_140x0_upscale_q85.jpg" alt="" /></a>
<div class="sez_cat"><a href="/news/serie-tv">Serie TV</a> / <a href="/news/serie-tv/news">News</a></div>
<h4><a href="/news/26544-raven-s-home-preveggenza-e-risate-nel-nuovo-trailer">Raven's Home, preveggenza e risate nel nuovo trailer</a></h4>
<p>"Raven's Home", spinoff della fortunata serie tv "Raven", esordir&agrave; il prossimo 21 luglio su Disney Channel con le avventure delle amiche Raven Baxter e Chelsea Daniels, madri divorziate e impegnate a crescere i rispettivi figli sotto lo stesso tetto. La loro esistenza relativamente tranquilla viene stravolta quando si scopre che uno dei figl...</p>
</div>
<div class="clear">&nbsp;</div>

<div class="elem_other">
<a href="/news/26562-il-trono-di-spade-settima-stagione-un-nuovo-scenografico-trailer" class="image"><img src="/media/thumbs/images/article/2017/06/22/26562-m-s7-trailer-2-1280_jpg_140x0_upscale_q85.jpg" alt="" /></a>
<div class="sez_cat"><a href="/news/serie-tv">Serie TV</a> / <a href="/news/serie-tv/news">News</a></div>
<h4><a href="/news/26562-il-trono-di-spade-settima-stagione-un-nuovo-scenografico-trailer">Il Trono di Spade, settima stagione: un nuovo scenografico trailer </a></h4>
<p>La settima stagione della serie televisiva "Il Trono di Spade" (Titolo originale: "Game of Thrones") debutta il 17 luglio sul canale Sky Atlantic.&nbsp;
Il secondo trailer pubblicato oggi ieri sul canale YouTube di HBO ha gi&agrave; superato 7 milioni di visualizzazioni, un dato che conferma la vibrante attesa del pubblico internazionale di conosc...</p>
</div>
<div class="clear">&nbsp;</div>



	
<div class="more_art">
<ul>
<li class="title">dal sito</li>
<li><a href="/serie-tv/news" class="second">News</a></li><li><a href="/serie-tv/horror">Horror</a></li><li><a href="/serie-tv/comedy">Comedy</a></li><li><a href="/serie-tv/drama">Drama</a></li><li><a href="/serie-tv/interviste">Interviste</a></li><li><a href="/serie-tv/thriller">Thriller</a></li></ul>
</div>
</div></div>
<!-- DX COLUMN -->
<div class="dx">
<div class="inner">
<div class="adv">
<!--- PRIME REAL TIME  -->
<script type="text/javascript" src="http://adx.adform.net/adx/?mid=73197"></script></div>
<div class="title"><strong>Da non perdere</strong></div>
<div class='new'>

<div class='elemento'>
<a href='/news/26559-aspettando-il-re-intervista-allattrice-christy-meyer-la-recitazione-e-stata-messa-a-dura-prova' class='image' title=''><img src='http://www.mauxa.com/media/thumbs/images/article/2017/06/22/26559-m-1_jpg_620x250_crop_upscale_q85.jpg' alt='' /></a>
<div class='in'>
<div class='sez_cat'>Cinema</div>

<h3><a href='/news/26559-aspettando-il-re-intervista-allattrice-christy-meyer-la-recitazione-e-stata-messa-a-dura-prova'>Aspettando il Re, intervista all'attrice Christy Meyer: 'la recitazione &egrave; stata messa a dura prova'</a></h3>
</div>
</div>
<div class='clear'>&nbsp;</div>
<div class='elemento'>
<a href='/news/26529-soy-luna-intervista-a-karol-sevilla-e-ruggero-pasquarelli-' class='image' title=''><img src='http://www.mauxa.com/media/thumbs/images/article/2017/06/16/26529-m--dsc1824_jpg_620x250_crop_upscale_q85.jpg' alt='' /></a>
<div class='in'>
<div class='sez_cat'>Serie tv</div>

<h3><a href='/news/26529-soy-luna-intervista-a-karol-sevilla-e-ruggero-pasquarelli-'>Soy Luna, intervista a Karol Sevilla e Ruggero Pasquarelli </a></h3>
</div>
</div>
<div class='clear'>&nbsp;</div>
<div class='elemento'>
<a href='/news/26579-larte-digitale-dai-negativi-dei-film-alla-metafisica-intervista-allartista-lisa-wray' class='image' title=''><img src='http://www.mauxa.com/media/thumbs/images/article/2017/06/26/26579-m-venus_jpg_620x250_crop_upscale_q85.jpg' alt='' /></a>
<div class='in'>
<div class='sez_cat'>Cinema</div>

<h3><a href='/news/26579-larte-digitale-dai-negativi-dei-film-alla-metafisica-intervista-allartista-lisa-wray'>L'arte digitale, dai negativi dei film alla metafisica: intervista all'artista Lisa Wray</a></h3>
</div>
</div>
<div class='clear'>&nbsp;</div>
<div class='elemento'>
<a href='/news/26533-10-attori-che-hanno-perso-la-vita-sul-set' class='image' title=''><img src='http://www.mauxa.com/media/thumbs/images/article/2017/06/16/26533-m-brandon_jpg_620x250_crop_upscale_q85.jpg' alt='' /></a>
<div class='in'>
<div class='sez_cat'>Serie tv</div>

<h3><a href='/news/26533-10-attori-che-hanno-perso-la-vita-sul-set'>10 attori che hanno perso la vita sul set</a></h3>
</div>
</div>
<div class='clear'>&nbsp;</div>
<div class='elemento'>
<a href='/news/26578-recensione-superman-alieno-americano-un-nuovo-fumetto-scritto-da-max-landis-per-la-dc-comics' class='image' title=''><img src='http://www.mauxa.com/media/thumbs/images/article/2017/06/25/26578-m-superman-alieno-americano_jpg_620x250_crop_upscale_q85.jpg' alt='' /></a>
<div class='in'>
<div class='sez_cat'>Comics</div>

<h3><a href='/news/26578-recensione-superman-alieno-americano-un-nuovo-fumetto-scritto-da-max-landis-per-la-dc-comics'>Recensione Superman Alieno Americano un nuovo fumetto scritto da Max Landis per la DC Comics</a></h3>
</div>
</div>
<div class='clear'>&nbsp;</div>
<div class='elemento'>
<a href='/news/26444-motogp-17-recensione-videogame-per-ps4-e-xbox-one' class='image' title=''><img src='http://www.mauxa.com/media/thumbs/images/article/2017/06/20/26444-m-cop_jpg_620x250_crop_upscale_q85.jpg' alt='' /></a>
<div class='in'>
<div class='sez_cat'>Games</div>

<h3><a href='/news/26444-motogp-17-recensione-videogame-per-ps4-e-xbox-one'>MotoGP 17, recensione videogame per PS4 e Xbox One</a></h3>
</div>
</div>
<div class='clear'>&nbsp;</div>
<div class='elemento'>
<a href='/news/26580--wind-summer-festival-intervista-a-federica-carta-amici-e-stato-essenziale' class='image' title=''><img src='http://www.mauxa.com/media/thumbs/images/article/2017/06/26/26580-m-jjjjjjjj_jpg_620x250_crop_upscale_q85.jpg' alt='' /></a>
<div class='in'>
<div class='sez_cat'>Comics</div>

<h3><a href='/news/26580--wind-summer-festival-intervista-a-federica-carta-amici-e-stato-essenziale'> Wind Summer Festival, intervista a Federica Carta: 'Amici &egrave; stato essenziale'</a></h3>
</div>
</div>
<div class='clear'>&nbsp;</div></div><div class="adv"><!--- CODICE 4 W -->

<div style="margin-top:10px;">
           <iframe id="4wnet-feed"
src='http://feed.4wnet.com/feed.html.ashx?a=327190&amp;n=3&amp;u=REF&amp;i=1&amp;iw=60&amp;ih=60&amp;hd=3&amp;f=0&amp;c=http://www.mauxa.com/media/css/4wnetcustom_box.css&amp;s=mauxa_300x250'
framespacing='0' frameborder='no' scrolling='no' width='300'
height='250'>
           </iframe>
</div>




</div>
<div class="title"><strong>Ultime news</strong></div>
<div class='new'>


<div class='elemento'>
<a href='/news/26586-sarabanda-lattesa-finale-il-gusto-del-quiz-musicale' class='image' title=''><img src='http://www.mauxa.com/media/thumbs/images/article/2017/06/27/26586-m-unnamed_jpg_620x250_crop_upscale_q85.jpg' alt='' /></a>
<div class='in'>
<div class='sez_cat'><a href='/news/news'>News</a></div>

<h3><a href='/news/26586-sarabanda-lattesa-finale-il-gusto-del-quiz-musicale'>Sarabanda, l'attesa finale: il gusto del quiz musicale</a></h3>
</div>
</div>
<div class='clear'>&nbsp;</div>
<div class='elemento'>
<a href='/news/26580--wind-summer-festival-intervista-a-federica-carta-amici-e-stato-essenziale' class='image' title=''><img src='http://www.mauxa.com/media/thumbs/images/article/2017/06/26/26580-m-jjjjjjjj_jpg_620x250_crop_upscale_q85.jpg' alt='' /></a>
<div class='in'>
<div class='sez_cat'><a href='/news/news'>News</a></div>

<h3><a href='/news/26580--wind-summer-festival-intervista-a-federica-carta-amici-e-stato-essenziale'> Wind Summer Festival, intervista a Federica Carta: 'Amici &egrave; stato essenziale'</a></h3>
</div>
</div>
<div class='clear'>&nbsp;</div>
<div class='elemento'>
<a href='/news/26517-intervista-a-francesco-guasti-vorrei-arrivasse-il-messaggio-siamo-uniti-tutti-e-per-sempre' class='image' title=''><img src='http://www.mauxa.com/media/thumbs/images/article/2017/06/14/26517-m-francesco-guasti-mario-silvestrone_jpg_620x250_crop_upscale_q85.jpg' alt='' /></a>
<div class='in'>
<div class='sez_cat'><a href='/news/news'>News</a></div>

<h3><a href='/news/26517-intervista-a-francesco-guasti-vorrei-arrivasse-il-messaggio-siamo-uniti-tutti-e-per-sempre'>Intervista a Francesco Guasti, 'vorrei arrivasse il messaggio: siamo uniti tutti e per sempre'</a></h3>
</div>
</div>
<div class='clear'>&nbsp;</div>
<div class='elemento'>
<a href='/news/26511-tiziano-ferro-un-libro-in-cui-racconta-la-sua-nostalgia-e-31-canzoni-durante-il-tour--' class='image' title=''><img src='http://www.mauxa.com/media/thumbs/images/article/2017/06/13/26511-m-tiziano-ferro-ha-iniziato-il-tour-il-mestiere-della-vita-ha-pubblicato-anche-un-libro-in-cui-raccoglie-i-suoi-anni-di-nostalgia_jpg_620x250_crop_upscale_q85.jpg' alt='' /></a>
<div class='in'>
<div class='sez_cat'><a href='/news/news'>News</a></div>

<h3><a href='/news/26511-tiziano-ferro-un-libro-in-cui-racconta-la-sua-nostalgia-e-31-canzoni-durante-il-tour--'>Tiziano Ferro, un libro in cui racconta la sua nostalgia e 31 canzoni durante il tour  </a></h3>
</div>
</div>
<div class='clear'>&nbsp;</div>
<div class='elemento'>
<a href='/news/26394-intervista-a-simonetta-spiri-e-uneresia-pensare-che-le-passioni-abbiano-uneta' class='image' title=''><img src='http://www.mauxa.com/media/thumbs/images/article/2017/05/24/26394-m-simonetta-spiri_jpg_620x250_crop_upscale_q85.jpg' alt='' /></a>
<div class='in'>
<div class='sez_cat'><a href='/news/news'>News</a></div>

<h3><a href='/news/26394-intervista-a-simonetta-spiri-e-uneresia-pensare-che-le-passioni-abbiano-uneta'>Intervista a Simonetta Spiri: '&egrave; un'eresia pensare che le passioni abbiano un'et&agrave;'</a></h3>
</div>
</div>
<div class='clear'>&nbsp;</div>
</div>


<script>
	
/*	function quesito(){

		var domanda = prompt("sicuro?");

		if(domanda == "bau"){
			document.cookie="right=yah; expires=Thu, 18 Dec 2018 12:00:00 UTC";			
		}

	}*/

</script>
<style>
	.newelemento{
		width:100%;
		height:150px;
		border:2px solid rgba(255,255,255,1);
		overflow:hidden;
	}

	.intimage{
		position:relative;
		z-index:2;
		float:left;
		width:100%;
		height:100%;
	}

	.inntitle{
		position:relative;
		z-index:3;
		float:left;
		margin-top:-20px;
		padding-left:5px;
		width:100%;
		height:150px;
		background-color:black;
		color:white;
		font-family:arial;
		font-size:14;
		text-align:left;
		opacity:0.7;
		cursor:pointer;
		transition:0.7s;
		
	}

	.inntitle:hover{
		margin-top:-150px;	
	}
</style>
<div id="noinf">
<!-- <button type="button" onclick="quesito()"></button> -->
<div class="title"><strong>Altro</strong></div>
<div class='new'>

<div class='newelemento'>	
	<a href='/news/26599-bao-publishing-esce-reverie-il-nuovo-fumetto-di-golo-zhao' class='image' title=''><img src='http://www.mauxa.com/media/thumbs/images/article/2017/06/29/26599-cover_jpg_620x250_crop_upscale_q85.jpg' class='intimage'>
	<div class='inntitle'>Bao Publishing, esce Reverie: il nuovo fumetto di Golo Zhao</div></a>
</div>
<div class='clear'>&nbsp;</div>
<div class='newelemento'>	
	<a href='/news/26605-vanessa-paradis-interpreta-una-produttrice-di-film-hard-in-knife-+-heart' class='image' title=''><img src='http://www.mauxa.com/media/thumbs/images/article/2017/06/30/26605-vanessa-paradis_jpg_620x250_crop_upscale_q85.jpg' class='intimage'>
	<div class='inntitle'>Vanessa Paradis, interpreta una produttrice di film hard in 'Knife + Heart'</div></a>
</div>
<div class='clear'>&nbsp;</div>
<div class='newelemento'>	
	<a href='/news/26604-cleverman-la-seconda-stagione-della-serie-con-hunter-page-lochard' class='image' title=''><img src='http://www.mauxa.com/media/thumbs/images/article/2017/06/30/26604-cm2-gs-shot-08-hunter-superhero-0657-b_jpg_620x250_crop_upscale_q85.jpg' class='intimage'>
	<div class='inntitle'>Cleverman, la seconda stagione della serie con Hunter Page-Lochard</div></a>
</div>
<div class='clear'>&nbsp;</div></div>
</div>

<div class="title"><strong>Recensioni</strong></div>
<div class="new">
<div class="elemento">
<a href="/news/25257-recensione-spread-di-image-comics-una-galleria-di-mostri-inediti-sorretti-da-macabro-umorismo" class="image" title=""><img src="/media/thumbs/images/article/2016/11/10/25257-m-cover_jpg_620x250_crop_upscale_q85.jpg" alt="" /></a>
<div class="in">
<div class="sez_cat"><a href="/news/comics-games">Comics & Games</a></div>

<h3><a href="/news/25257-recensione-spread-di-image-comics-una-galleria-di-mostri-inediti-sorretti-da-macabro-umorismo">Recensione Spread di Image Comics, una galleria di mostri inediti sorretti da macabro...</a></h3>
</div>
</div>
<div class="clear">&nbsp;</div>
<div class="elemento">
<a href="/news/25256-knight-of-cups-recensione-del-film" class="image" title="knight of cups"><img src="/media/thumbs/images/article/2016/11/11/25256-m-knight-of-cups_jpg_620x250_crop_upscale_q85.jpg" alt="knight of cups" /></a>
<div class="in">
<div class="sez_cat"><a href="/news/cinema">Cinema</a> / <a href="/news/cinema/recensioni">Recensioni</a></div>

<h3><a href="/news/25256-knight-of-cups-recensione-del-film">Knight of Cups, recensione del film</a></h3>
</div>
</div>
<div class="clear">&nbsp;</div>
<div class="elemento">
<a href="/news/25248-fai-bei-sogni-recensione-del-film" class="image" title="Fai bei sogni, recensione del film"><img src="/media/thumbs/images/article/2016/11/10/25248-m-foto-fai-bei-sogni-9-low_jpg_620x250_crop_upscale_q85.jpg" alt="Fai bei sogni, recensione del film" /></a>
<div class="in">
<div class="sez_cat"><a href="/news/cinema">Cinema</a> / <a href="/news/cinema/recensioni">Recensioni</a></div>

<h3><a href="/news/25248-fai-bei-sogni-recensione-del-film">Fai bei sogni, recensione del film</a></h3>
</div>
</div>
<div class="clear">&nbsp;</div>
</div>
</div></div>
</div>
<!-- FOOTER -->
<!-- 

<div id="footer_links">
<div class="inner">
<div class="list">
<div class="title"><strong>Film al cinema</strong></div>
<ul>
<li><a href="/film-al-cinema/1612-cattivissimo-me-3---despicable-me-3" title="Cattivissimo Me 3 - Despicable Me 3: trama, foto e news">Cattivissimo Me 3 - Despicable Me 3</a></li>
<li><a href="/film-al-cinema/1675-voyage-of-time" title="Voyage of time: trama, foto e news">Voyage of time</a></li>
<li><a href="/film-al-cinema/1880-battle-of-the-sexes" title="Battle of the Sexes: trama, foto e news">Battle of the Sexes</a></li>
<li><a href="/film-al-cinema/1851-rock-that-body" title="Rock That Body: trama, foto e news">Rock That Body</a></li>
<li><a href="/film-al-cinema/1851-rock-that-body" title="Rock That Body: trama, foto e news">Rock That Body</a></li>
<li><a href="/film-al-cinema/1603-cars-3" title="Cars 3: trama, foto e news">Cars 3</a></li>
<li><a href="/film-al-cinema/1812-a-hologram-for-the-king" title="A Hologram for the King: trama, foto e news">A Hologram for the King</a></li>
</ul>
</div>
<div class="list">
<div class="title"><strong>Film in uscita</strong></div>
<ul>
<li><a href="/film-al-cinema/1621-godzilla-vs-kong" title="Godzilla vs Kong: trama, foto e news">Godzilla vs Kong</a></li>
<li><a href="/film-al-cinema/1621-godzilla-vs-kong" title="Godzilla vs Kong: trama, foto e news">Godzilla vs Kong</a></li>
<li><a href="/film-al-cinema/1673-green-lantern-corps" title="Green Lantern Corps.: trama, foto e news">Green Lantern Corps.</a></li>
<li><a href="/film-al-cinema/1673-green-lantern-corps" title="Green Lantern Corps.: trama, foto e news">Green Lantern Corps.</a></li>
<li><a href="/film-al-cinema/1672-cyborg" title="Cyborg: trama, foto e news">Cyborg</a></li>
<li><a href="/film-al-cinema/1672-cyborg" title="Cyborg: trama, foto e news">Cyborg</a></li>
<li><a href="/film-al-cinema/1669-inhumans" title="Inhumans: trama, foto e news">Inhumans</a></li>
</ul>
</div>
<div class="list">
<div class="title"><strong>Cantanti</strong></div>
<ul>
<li><a href="/cantanti/547-john-legend" title="John Legend: biografia, foto e news">John Legend</a></li>
<li><a href="/cantanti/546-fabrizio-moro" title="Fabrizio Moro: biografia, foto e news">Fabrizio Moro</a></li>
<li><a href="/cantanti/544-leonard-cohen" title="Leonard Cohen: biografia, foto e news">Leonard Cohen</a></li>
<li><a href="/cantanti/542-crln" title="CRLN: biografia, foto e news">CRLN</a></li>
<li><a href="/cantanti/534-giovanni-caccamo" title="Giovanni Caccamo: biografia, foto e news">Giovanni Caccamo</a></li>
<li><a href="/cantanti/541-artisti-vari" title="Artisti Vari: biografia, foto e news">Artisti Vari</a></li>
<li><a href="/cantanti/531-sia-furler" title="Sia Furler: biografia, foto e news">Sia Furler</a></li>
</ul>
</div>
<div class="list">
<div class="title"><strong>Serie TV</strong></div>
<ul>
<li><a href="/serie-tv/74-the-walking-dead" title="The Walking Dead: scheda, foto e news">The Walking Dead</a></li>
<li><a href="/serie-tv/6-cougar-town" title="Cougar Town: scheda, foto e news">Cougar Town</a></li>
<li><a href="/serie-tv/17-hot-in-cleveland" title="Hot in Cleveland: scheda, foto e news">Hot in Cleveland</a></li>
<li><a href="/serie-tv/2-csi-11" title="CSI 11: scheda, foto e news">CSI 11</a></li>
<li><a href="/serie-tv/148-come-un-delfino" title="Come un delfino: scheda, foto e news">Come un delfino</a></li>
<li><a href="/serie-tv/18-sons-of-anarchy" title="Sons of Anarchy: scheda, foto e news">Sons of Anarchy</a></li>
<li><a href="/serie-tv/19-aiutami-hope" title="Aiutami Hope!: scheda, foto e news">Aiutami Hope!</a></li>
</ul>
</div>
<div class="list">
<div class="title"><strong>Personaggi</strong></div>
<ul>
<li><a href="/personaggi-famosi/19992-amy-shumer" title="Amy Shumer: biografia, foto e news">Amy Shumer</a></li>
<li><a href="/personaggi-famosi/9299-walter-connolly" title="Walter Connolly: biografia, foto e news">Walter Connolly</a></li>
<li><a href="/personaggi-famosi/19986-andrew-sullivan" title="Andrew Sullivan: biografia, foto e news">Andrew Sullivan</a></li>
<li><a href="/personaggi-famosi/19990-myrna-loy" title="Myrna Loy: biografia, foto e news">Myrna Loy</a></li>
<li><a href="/personaggi-famosi/19991-ashley-leconte-campbell" title="Ashley LeConte Campbell: biografia, foto e news">Ashley LeConte Campbell</a></li>
<li><a href="/personaggi-famosi/19951-david-leitch" title="David Leitch: biografia, foto e news">David Leitch</a></li>
<li><a href="/personaggi-famosi/19989-jessica-boone" title="Jessica Boone: biografia, foto e news">Jessica Boone</a></li>
</ul>
</div>
</div></div> -->

<div id="footer"><div class="inner">
<div class="dx">
<ul>
<li><a href="/chi-siamo">Chi siamo</a></li>
<li><a href="/copyright">Copyright</a></li>
<li><a href="/privacy-policy">Privacy policy</a></li>
<li><a href="/adv">ADV</a></li>
</ul>

</div>
<div class="sx"><div class="inner">
ISSN 2283-6454 &copy; Mauxa &egrave; una testata giornalistica iscritta al registro stampa presso il Tribunale di Terni<br />
con autorizzazione n. 10/08 del 13/10/08. Iscrizione al ROC n. 23259. Edito da Argo S.C. a R.L. - P.I. 01407520558.
</div></div></div>
</div>
</div>
</div>
<!-- END CONTAINER -->
</div>
<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-5496492-1']);
        _gaq.push(['_trackPageview']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
</script>
<script type="text/javascript">
  window.___gcfg = {lang: 'it'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Tag for VALICA BASE -->
<script src="http://stat.valica.it/analytics.js" data-pid="TQnvqsDfHA" data-mtg="5CPCLTZ"></script>
<script src="http://ads.valica.it/vads.js" async></script>

<!-- Tag for VALICA SKIN-->

<div class="vunit" data-adunit="MXA_SKIN" data-size-mapping="SKIN" data-dimensions="1x1"></div>


<!-- PRIME REAL TIME Tag for MAUXA - FLOORAD placement -->
<script data-adfscript="adx.adform.net/adx/?mid=86883" type="text/javascript"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async="" defer="defer" type="text/javascript"></script>

<!-- Tag for MAUXA - RICHMEDIA - MAUXA - INTRO placement -->
<script data-adfscript="adx.adform.net/adx/?mid=226270&amp;rnd=<random_number>" type="text/javascript"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async="" defer="defer" type="text/javascript"></script>



</body>
</html>